LANCOM GS-3126XP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack mounting, 1U
Item no.: [3795948] | Manufacturer: Lancom Systems | Model no.: 61848 | EAN: 4044144618482
Remote stock (2-3 days)
The item is in a remote warehouse, delivery time is 2-3 business days. More info
Delivery options - Select at checkout
Shipping @price - GLS
12,00
EUR
1.095,21
Incl. VAT 1.369,01
Total incl. delivery
1.384,01
Add to list
The function requires that you are logged in. Create a user and use our smart list system to keep track of future purchases, regular purchases or wish lists.
When the highest cost efficiency and top performance are required in large scenarios with many network components, the LANCOM GS-3126XP is the ideal choice: Power over Ethernet support on all 24 Gigabit Ethernet ports and basic layer-3 functions such as static routing and DHCP provide intelligent management and numerous security features. Orchestrated via the LANCOM Management Cloud and SD-LAN, configuration is dynamic, automated, and efficient.
Produktbeskrivelse
LANCOM GS-3126XP - switch - 24 porte - Administreret - monterbar på stativ
Enhedstype
Switch - 24 porte - L3 Lite - Administreret
Pakningstype
Monterbar på stativ 1U
Undertype
Gigabit Ethernet
Porte
24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit SFP+ (uplink)
24 x 1000Base-T RJ-45 PoE+ 2 x 10 Gbit LAN SFP+ uplink 1 x konsol RJ-45
Effekt
Strømenhed
Intern strømforsyning
Nødvendig spænding
AC 120/230 V (50/60 Hz)
Strømforbrug ved drift
230 Watt
Diverse
Medfølgende ledninger
1 x serielt kabel - 1.5 m
Rackmonteringspakke
Inkluderet
Overensstemmelsesstandarder
EN55022, EN55024, EN 60950-1, FCC CFR47 Part 15 A, RFC1213, RFC1493, RFC2674, RFC2460
Mål og vægt
Bredde
44.2 cm
Dybde
21.1 cm
Højde
4.4 cm
Vægt
2.7 kg
Producentgaranti
Service & Support
Begrænset garanti - 5 år
Miljømæssige parametre
Min. driftstemperatur
0 °C
Maks. driftstemperatur
40 °C
Fugtighedsgrad ved brug
10 - 90 % (ikke-kondenserende)
The item is known under the following item numbers in our system
EAN:
4044144618482
EAN:
4043619618484
SKU:
NON-61848
SKU:
LAN-61848
SKU:
ROH-61848
SKU:
DEL-61848
SKU:
R&S-61848
Why do I find that the same product is available on different item numbers?
Manufacturers often release the same product with different item numbers, typically just different versions of the packaging. For example, the packaging may be targeted at different countries.
We try our best to unify the products, but it can happen that the same product appears on different item numbers in our system.