The item is in a remote warehouse, delivery time is 2-3 business days. More info
Delivery options - Select at checkout
Shipping @price - GLS
12,00
EUR
77,61
Incl. VAT 97,01
Total incl. delivery
112,01
Add to list
The function requires that you are logged in. Create a user and use our smart list system to keep track of future purchases, regular purchases or wish lists.
The Zyxel DX3301-T0/DX3300-T0/EX3301-T0/EX3300-T0 Series provides high-speed internet access with QoS support to meet the worldwide market demand for triple-play services. With the built-in 2x2 802.11ax WLAN function and Zyxel MPro Mesh TM Solutions, the Series provides seamless WiFi experience and superior, feature-rich WiFi connectivity for service providers to deliver high-performance internet access services.
WiFi 6 technology for superior lag-free performance Supporting the latest WiFi 6 (11ax) standard, the Series offers speeds of up to 1200 Mbps* with 2x2 802.11ax and 574 Mbps* with 2x2 802.11ax. The uplink MU-MIMO, Orthogonal Frequency Division Multiple Access (OFDMA) and beamforming technologies empower the Series to deliver high speed internet for multi-streaming data access and optimal WiFi experience without dead zones.
ITU G.992.1 (G.DMT), ITU G.992.2 (G.Lite), ITU G.992.5, ITU G.993.1, ITU G.993.2, ITU-T G.vectoring, ITU G.992.3
IP-telefoni
VoIP-funktionalitet
VoIP-telefonadapter
VoIP-protokoller
SIP v2, RTCP, RTP, SDP
Voice Codecs
G.722, G.729, G.726, G.711a-law, G.711µ-law
Grænseflader til telefoni
2 telefoner (FXS)
IP-telefonifunktioner
Comfort noise generation (CNG), detektering af stemme (voice activity detection = VAD), echo cancellation (G.168) (eliminerer ekko), viderestilling af opkald, Id af kaldende nummer, banke på, automatisk fax/modem detektion og pass-through, overførsel af samtale, dynamisk rystebuffer, 3-vejskonference, Må ikke forstyrres (DND) support, RFC 3261 support, Call Hold/Retrieve, DTMF inband, DTMF ud af bånd, RFC 2327 support, skiveplanlægger, RFC 1889 support, RFC 1890 support, DTMF-detektion, IP-båndbreddeadministration, telefonbog, T.38 FAX, på krog, af krog og blitzdetektion
Ekspansion / Konnektivitet
Interface
LAN: 4 x 10Base-T/100Base-TX/1000Base-T - RJ-45 WAN: 1 x 10Base-T/100Base-TX/1000Base-T - RJ-45 USB 2.0: 1 x 4 pin USB Type A Telefonlinje: 2 x FXS - RJ-11 1 x DSL - RJ-11
Effekt
Strømenhed
Ekstern strømforsyning
Diverse
Medfølgende ledninger
1 x netværkskabel 1 x telefonkabel
Lokalisering
Tyskland
Mål og vægt
Bredde
22 cm
Dybde
3.5 cm
Højde
15.3 cm
Vægt
387 g
Miljømæssige parametre
Min. driftstemperatur
0 °C
Maks. driftstemperatur
40 °C
Fugtighedsgrad ved brug
10 - 90 % (ikke-kondenserende)
The item is known under the following item numbers in our system
EAN:
4718937623723
SKU:
DX3301-T0-DE01V1F
Why do I find that the same product is available on different item numbers?
Manufacturers often release the same product with different item numbers, typically just different versions of the packaging. For example, the packaging may be targeted at different countries.
We try our best to unify the products, but it can happen that the same product appears on different item numbers in our system.